Retour à l'accueil du site.


 FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs S'enregistrerS'enregistrer 
ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Orange(ex Wanadoo) déconnecte très souvent depuis 8 jours.

 
Poster un nouveau sujet   Répondre au sujet    MacADSL Index du Forum -> ADSL sous MacOS Classic.
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Maurice Lecoeur
Membre habitué


Inscrit le: 10 Mai 2002
Messages: 73
Localisation: Elancourt

MessagePosté le: 4-Oct-06 18:53:18    Sujet du message: Orange(ex Wanadoo) déconnecte très souvent depuis 8 jours. Répondre en citant

Mon installation qui fontionne parfaitement bien depuis que vous m'y avez aidé, il y a bien 4 ans, est la suivante:
Modem Bewan PCI dans le PC (désolé) de mon épouse, un câble éthernet croisé le relie à mon G4 9.2.2.
Depuis environ 8 jours le modem essaye de se connecter et répond assez souvent (j'oublie les mots) xxxx non valide. Et parfois il se connecte. Sans que je touche à quoi que ce soit.

Le service technique au 3900 = attente insupportable et ne comprennent rien. Pour eux et le Service client que j'ai réussi à avoir par le net, ils me parlent de diodes qui s'allument, et pensent que je suis un demeuré qui a mal branché son modem et la prise ADSL. Je suis resté très poli, mais ça ne va pas durer..... Encouragez-moi .......
_________________
" Les banques prêtent de l'argent qu'elles n'ont pas, par un simple jeu d'écriture. Les intérêts qu'elles touchent en retour, sont eux, bien réels"

Moi: Rez de ch. G4 Dual OS X.4.5.
Mon épouse: 1er ét. PC (shocking ! Sorry)
Modem routeur NetGear DG 834 G ethernet pour les 2 ordinateurs
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM
fredtravers
Grand clavardeur


Inscrit le: 07 Mar 2001
Messages: 14487

MessagePosté le: 5-Oct-06 00:15:27    Sujet du message: Répondre en citant

le filtre est possiblement à changer ....
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM
Claude Le Mestric
Membre hyperactif


Inscrit le: 28 Aoû 2002
Messages: 1844
Localisation: Centre Bretagne (Pontivy)

MessagePosté le: 5-Oct-06 15:34:15    Sujet du message: Répondre en citant

Bonjour

C'est-il passé quelque chose de particulier juste avant que ça ne commence à dysfonctionner ? (orage, mauvais manipulation, surtention ... ?)

Quand le modem n'arrive pas à se connecter, quel message exactement est affiché ? Le téléphone FT émet-il des craquement ou autres bruits quand on le décroche ?

Quand le modem a réussi à se connecter, se déconnecte-t-il après quelque temps ?

Enfin, en commentaire, les services techniques étant souvent demeurés, il ne faut pas se surprendre de leurs réactions.
_________________
CLM

Macforever : j'ai bien connu : AppleII for Ever
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail
Maurice Lecoeur
Membre habitué


Inscrit le: 10 Mai 2002
Messages: 73
Localisation: Elancourt

MessagePosté le: 6-Oct-06 16:46:10    Sujet du message: Répondre en citant

Claude Le Mestric a écrit:
Bonjour

"1 C'est-il passé quelque chose de particulier juste avant que ça ne commence à dysfonctionner ? (orage, mauvais manipulation, surtention ... ?)"

Non.


"2 Quand le modem n'arrive pas à se connecter, quel message exactement est affiché ? Le téléphone FT émet-il des craquement ou autres bruits quand on le décroche ?"

Le modem affiche : "Réception d'un message invalide" puis condition de ligne incompatible" Pas de craquement dans le téléphone.

3 "Quand le modem a réussi à se connecter, se déconnecte-t-il après quelque temps ?'
Oui, après un temps variable de 3 mn à une heure environ.

Enfin, en commentaire, les services techniques étant souvent demeurés, il ne faut pas se surprendre de leurs réactions.


Oui, ça je l'avais remarqué !!!!

Quand ça ne marche pas ma grenouille affiche:
Erreur FTP : Une erreur 101 est survenue dans le socket ftpControle
ou
Erreur : Une erreur 101 est survenue dans le socket HTTP

Bon Week-end à tous.
_________________
" Les banques prêtent de l'argent qu'elles n'ont pas, par un simple jeu d'écriture. Les intérêts qu'elles touchent en retour, sont eux, bien réels"

Moi: Rez de ch. G4 Dual OS X.4.5.
Mon épouse: 1er ét. PC (shocking ! Sorry)
Modem routeur NetGear DG 834 G ethernet pour les 2 ordinateurs
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM
Maurice Lecoeur
Membre habitué


Inscrit le: 10 Mai 2002
Messages: 73
Localisation: Elancourt

MessagePosté le: 14-Nov-06 18:32:52    Sujet du message: Répondre en citant

Pour terminer cette histoire, tout va bien depuis que j'ai demandé et suis passé à 8 Mb/s (j'étais en 1 Mb/s).
Bien sûr, quand on veut acheter, le 1014 répond immédiatement !!!!

Ah, les bienfaits de la privatisation ......

En fait, je n'ai pas 8 Mb/s, mais environ 3,7 Mb/s, ce que m'avait donné Ariase. Pour 5 € de plus par mois dans 3 mois.
_________________
" Les banques prêtent de l'argent qu'elles n'ont pas, par un simple jeu d'écriture. Les intérêts qu'elles touchent en retour, sont eux, bien réels"

Moi: Rez de ch. G4 Dual OS X.4.5.
Mon épouse: 1er ét. PC (shocking ! Sorry)
Modem routeur NetGear DG 834 G ethernet pour les 2 ordinateurs
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    MacADSL Index du Forum -> ADSL sous MacOS Classic. Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum